البرامج والتطبيقات

تثبيت BBM على اندرويد اقل من الاصدار 4.0

تثبيت BBM على اندرويد اقل من الاصدار 4.0

بالطبع يعاني اصحاب اجهزة الجالكسي اس1 وغيرها من الاجهزة التي تعمل بنظام اندرويد اقل من الاصدار 4.0 من عدم قدرتهم على تثبيت تطبيق BBM ماسنجر البلاكبيري على تلك الاجهزة وهذا قد يجبرهم على استبدال اجهزتهم بأخرى حديثة ليتمكنوا من الدردشة والمحادثة مع الاخرين من الاهل والاصدقاء على ماسنجر BBM .

لكن الان يوجد طريقة لتثبيت BBM على اندرويد اقل من 4.0 (النسخة 2.3) وذلك عن طريق النسخة التي سيتم طرحها في هذا الموضوع وهي من تطوير فريق XDA ولكن تحتاج الى رومات سيانوجين مود cyanogenmod .

 

تحميل تطبيق BBM للاندرويد 2.3 APK (الحجم = 12.9 ميقابايت) :

Mega | MultiUpload | رابط آخر


 

يمكنك مراجعة المصدر للمزيد من المعلومات

 

تحديث : تم اطلاق BBM بشكل رسمي ليعمل على اندرويد 2.3

 

 

 

الوسوم

مقالات ذات صلة